PandFurr

Canal Youtube en Wii no carga

Hola no se si les pase tambien o no se a que se deba el problema,pero el canal youtube en el Wii no carga,cuando se inicia el canal se queda cargando por horas y horas,no se a que se deba ya que ayer estaba perfecto el canal y hoy ya no,¿alguien sabe porque?

0

Compartir esta publicación


Enlace a esta publicación
Compartir en otros sitios

a mi tiene muchos años que me pasó eso, en mi casi fue porque deje de actualizarla, ya casi nunca juego con ella, en tu caso no se si ya estén comenzando de dejar se servir los servicios.

Enviado desde mi iPhone con Tapatalk

0

Compartir esta publicación


Enlace a esta publicación
Compartir en otros sitios

A veces lo que sucede es que se dañaron los archivos de guardado del programa. Te recomiendo que entres a la configuración de la consola e intentes eliminar el archivo de datos de guardado de YouTube e intentes entrar de nuevo al programa para que se genere uno nuevo (no se borra nada importante, en el peor de los casos vas a tener que vincular tu cuenta de YouTube otra vez). Si eso no funciona, te recomiendo que borres la aplicación y la vuelvas a descargar del canal tienda de Wii.

 

Saldos.

1

Compartir esta publicación


Enlace a esta publicación
Compartir en otros sitios
Player
Estás comentando como invitado. Si tienes una cuenta, porfavor inicia sesión.
Responder a este tema...

×   Has pegado contenido con el formato.   Remover formato

×   Your link has been automatically embedded.   Display as a link instead